Zyxel GS1920-24V2 Řízený Gigabit Ethernet (10/100/1000) Černá
Symbol produktu: GS1920-24V2-EU0101F
EAN kód: 4718937601851
Dostupnost
Umístění Dostupný Objednáno
Externí sklad 22
Externí sklad 21
Externí sklad 13
Cena
Síť 694,50 zł
Hrubý (23% VAT) 854,24 zł
Základní data
Název položkyZyxel GS1920-24V2 Řízený Gigabit Ethernet (10/100/1000) Černá
Symbol produktuGS1920-24V2-EU0101F
Velikosti balení (VxŠxD)84 x 569 x 219 mm
Hrubá hmotnost3 kg
Dostupné trhy
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Logistická data
Kód harmonizovaného systému
  • 85176990
Hmotnost a rozměry
Šířka
  • 441,00 millimeter
Hloubka
  • 131,00 millimeter
Výška
  • 44,00 millimeter
Hmotnost
  • 2100,00 gram
Příkon
Frekvence vstupního střídavého napětí
  • 50 - 60 Hz
Vstupní střídavé napětí
  • 100 - 240 V
Maximální spotřeba energie
  • 22,50 W
Osvědčení
Certifikace
  • RoHS
Přenos dat
Vyrovnávací paměť pro pakety
  • 1,50 MB
Tabulka MAC adres
  • 16000 pol.
Kapacita přepínání
  • 56,00 Gb/s
Rychlost přetáčení
  • 42 Mpps
Obsah balení
Dodávané kabely
  • AC
Sada pro instalaci
Provozní podmínky
Provozní rozsah teplot (T-T)
  • 0 - 50
Tepelné vyzařování
  • 76,73
Doporučená provozní relativní vlhkost
  • 10 - 95
Rozsah teplot při skladování (T-T)
  • -40 - 70
Rozsah relativní vlhkosti při skladování (H-H)
  • 10 - 95
Údaje o balení
Hmotnost včetně balení
  • 2910,00 gram
Výška balení
  • 79,00 millimeter
Hloubka balení
  • 214,00 millimeter
Šířka balení
  • 558,00 millimeter
Vzhled
LED indikátory
  • Ano
Stohovatelné
Barva
  • Černá
Bezpečnost
  • LVD, BSMI
Elektromagnetická kompatibilita
  • FCC 15 A, CE A, BSMI EMC
Instalace do racku
Počítačová síť
Funkce virtuální sítě LAN
  • IP subnet–based VLAN
  • MAC address-based VLAN
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
  • Voice VLAN
Mezní poměr
Protokol větvícího se stromu (STP)
Podpora VLAN
Podpora kontroly toku
Technologie kabeláže Ethernetu - měď
  • 100BASE-TX, 1000BASE-T
Síťové standardy
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Výkon
Hlučnost
  • 0,00 dB
Vnitřní paměť
  • 256,00 MB
Paměť flash
  • 32,00 MB
Střední doba mezi poruchami (MTBF)
  • 911301,00 h
Možnosti připojení
Počet slotů SFP modulu
  • 4,00
Konektor pro optická vlákna
  • SFP
Počet kombo portů SFP
  • 4,00
Typy přepínaných ethernetových portů RJ-45
  • Gigabit Ethernet (10/100/1000)
Počet přepínaných ethernetových portů RJ-45
  • 24,00
Funkce vícesměrového vysílání
Podpora pro multicast
Bezpečnost
Obrana procesoru
Algoritmy plánování fronty
  • SPQ
  • WFQ
  • Weighted Round Robin (WRR)
IP-MAC-Port vazba
Autentizace
  • Guest VLAN, Autentizace podle portu
IGMP pozorování
Ochrana heslem
Access Control List (ACL)
DHCP vlastnosti
  • DHCP client
  • DHCP relay
  • DHCP snooping
  • DHCPv6 relay
Filtrování MAC adres
Šifrování/zabezpečení
  • 802.1x RADIUS
  • SNMP
  • SNMPv3
Typ autentizace
  • ieee_802_1x
  • radius
Optické vlákno
Technologie kabeláže Ethernetu - vlákna
  • 1000BASE-X
Funkce managementu
Podpora MIB
  • RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Výpis událostí systému
ARP inspekce
QoS
Přepínač vrstev
  • L2/L3/L4
Typ přepínače
  • Řízený
I přes maximální úsilí nemůžeme zaručit, že prezentované fotografie a popisy neobsahují chyby; to se však nemůže stát podkladem pro reklamace.
Zyxel GS1920-24V2. Typ přepínače: Řízený. Typy přepínaných ethernetových portů RJ-45: Gigabit Ethernet (10/100/1000), Počet přepínaných ethernetových portů RJ-45: 24. Tabulka MAC adres: 16000 pol., Kapacita přepínání: 56 Gbit/s. Síťové standardy: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Instalace do racku