Zyxel GS1920-24V2 Managed Gigabit Ethernet (10/100/1000) Schwarz
Produkt-Symbol: GS1920-24V2-EU0101F
EAN: 4718937601851
Verfügbarkeit
Standort Il. verfügbar Bestellt
Externes Lager 22
Externes Lager 21
Externes Lager 13
Preis
Netz 694,50 zł
Brutto (23% VAT) 854,24 zł
Ihre Kundendaten
Name des Erzeugnisses.Zyxel GS1920-24V2 Managed Gigabit Ethernet (10/100/1000) Schwarz
Produkt-SymbolGS1920-24V2-EU0101F
Packungsgrößen (HxBxL)84 x 569 x 219 mm
Gewicht brutto3 kg
Verfügbare Märkte
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Logistikdaten
Warentarifnummer (HS)
  • 85176990
Gewicht und Abmessungen
Breite
  • 441,00 millimeter
Tiefe
  • 131,00 millimeter
Höhe
  • 44,00 millimeter
Gewicht
  • 2100,00 gram
Energie
AC Eingangsfrequenz
  • 50 - 60 Hz
AC Eingangsspannung
  • 100 - 240 V
Stromverbrauch (max.)
  • 22,50 W
Zertifikate
Zertifizierung
  • RoHS
Datenübertragung
Datenpaket-Pufferspeicher
  • 1,50 MB
MAC-Adressentabelle
  • 16000 Eintragungen
Routing-/Switching-Kapazität
  • 56,00 Gb/s
Transferrate
  • 42 Mpps
Lieferumfang
Mitgelieferte Kabel
  • AC
Rackmontageset
Betriebsbedingungen
Betriebstemperatur
  • 0 - 50
Wärmeableitung
  • 76,73
Relative Luftfeuchtigkeit in Betrieb
  • 10 - 95
Temperaturbereich bei Lagerung
  • -40 - 70
Luftfeuchtigkeit bei Lagerung
  • 10 - 95
Verpackungsdaten
Paketgewicht
  • 2910,00 gram
Verpackungshöhe
  • 79,00 millimeter
Verpackungstiefe
  • 214,00 millimeter
Verpackungsbreite
  • 558,00 millimeter
Design
LED-Anzeigen
  • Ja
Stapelbar
Produktfarbe
  • Schwarz
Sicherheit
  • LVD, BSMI
Elektromagnetische Verträglichkeit
  • FCC 15 A, CE A, BSMI EMC
Rack-Einbau
Netzwerk
Virtuelle LAN-Funktionen
  • IP subnet–based VLAN
  • MAC address-based VLAN
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
  • Voice VLAN
Ratenbeschränkung
Spannbaum-Protokoll
VLAN-Unterstützung
Unterstützung Datenflusssteuerung
Kupfer Ethernet Verkabelungstechnologie
  • 100BASE-TX, 1000BASE-T
Netzstandard
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Leistungen
Geräuschpegel
  • 0,00 dB
Speicherkapazität
  • 256,00 MB
Flash-Speicher
  • 32,00 MB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
  • 911301,00 Hr.
Anschlüsse und Schnittstellen
Menge SFP-Modul-Steckplätze
  • 4,00
Optischer Kabelverbinder
  • SFP
Anzahl Combo-SPF-Anschlüsse
  • 4,00
Basic Switching RJ-45 Ethernet Ports-Typ
  • Gigabit Ethernet (10/100/1000)
Anzahl der basisschaltenden RJ-45 Ethernet Ports
  • 24,00
Multicast-Funktionen
Multicast Unterstützung
Sicherheit
CPU-Verteidigung
Warteschleifenplanungs-Algorithmen
  • SPQ
  • WFQ
  • Weighted Round Robin (WRR)
IP-MAC-Portbindung
Authentifizierung
  • Gast VLAN, Port-basierte Authentifizierung
IGMP-Snooping
Passwortschutz
Zugriffkontrollliste
DHCP-Funktionen
  • DHCP client
  • DHCP relay
  • DHCP snooping
  • DHCPv6 relay
MAC Adressen Filtern
Unterstützte Sicherheitsalgorithmen
  • 802.1x RADIUS
  • SNMP
  • SNMPv3
Autentifizierungstyp
  • ieee_802_1x
  • radius
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie
  • 1000BASE-X
Management-Funktionen
MIB Unterstützung
  • RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Systemereignisprotokoll
ARP-Inspektion
Quality of Service (QoS) Support
Switch-Ebene
  • L2/L3/L4
Switch-Typ
  • Managed
Trotz aller Sorgfalt können wir nicht garantieren, dass die veröffentlichten Beschreibungen und Fotos frei von Fehlern oder Irrtümern sind.
Zyxel GS1920-24V2. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 56 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Rack-Einbau