Zyxel GS1920-24V2 Управляем Gigabit Ethernet (10/100/1000) Черен
Символ на продукта: GS1920-24V2-EU0101F
EAN код: 4718937601851
Наличност
Местоположение На разположение Поръчан
Външен склад 22
Външен склад 21
Външен склад 13
Цена
Нет 694,50 zł
Брутно (23% VAT) 854,24 zł
Основна информация
Име на предметаZyxel GS1920-24V2 Управляем Gigabit Ethernet (10/100/1000) Черен
Символ на продуктаGS1920-24V2-EU0101F
Размери на опаковката (ВxШxД)84 x 569 x 219 mm
Брутно тегло3 kg
Налични пазари
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Логистични данни
Код на хармонизираната система (HS)
  • 85176990
Тегло и размери
Ширина
  • 441,00 millimeter
Дълбочина
  • 131,00 millimeter
Височина
  • 44,00 millimeter
Тегло
  • 2100,00 gram
Мощност
AC входна честота
  • 50 - 60 Hz
AC входно напрежение
  • 100 - 240 V
Консумация на енергия (макс.)
  • 22,50 W
Сертификати
Сертификати
  • RoHS
Пренос на данни
Буферна памет за пакети
  • 1,50 MB
Таблица МАС адреси
  • 16000 влизания
Комутаторна способност
  • 56,00 Gb/s
Скорост на пренасочване
  • 42 Mpps
Съдържание на опаковката
Включени кабели в комплекта
  • Променлив ток (AC)
Комплект за монтаж в рак
Условия на работа
Работна температура
  • 0 - 50
Топлоотвеждане
  • 76,73
Диапазон на влажноста при експлоатация
  • 10 - 95
Температура за съхранение
  • -40 - 70
Относителна влажност за съхранение
  • 10 - 95
Опаковка - данни
Тегло на опаковката
  • 2910,00 gram
Височина на опаковката
  • 79,00 millimeter
Дълбочина на опаковката
  • 214,00 millimeter
Ширина на опаковката
  • 558,00 millimeter
Дизайн
LED индикатори
  • Y
Възможност за мотнаж към други устройства
Цвят на продукта
  • Черен
Безопасност
  • LVD, BSMI
Електромагнитна съвместимост
  • FCC 15 A, CE A, BSMI EMC
Монтаж в сървърен шкаф
Мрежови възможности
Функции за виртуална LAN мрежа
  • IP subnet–based VLAN
  • MAC address-based VLAN
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
  • Voice VLAN
Ограничения на обхвата
Spanning tree протокол
Поддръжка на VLAN
Поддръжка за управление на потока
Медна ethernet кабелна технология
  • 100BASE-TX, 1000BASE-T
Мрежови стандарти
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Производителност
Ниво на шума
  • 0,00 dB
Вътрешна памет
  • 256,00 MB
Флаш памет
  • 32,00 MB
Средно време на безаварийна работа
  • 911301,00 ч
Портове и Интерфейси
Брой слотове за SFP модули
  • 4,00
Съединител за оптично влакно
  • SFP
Брой портове за Combo SFP
  • 4,00
Тип портове за основно превключване към RJ-45 Ethernet
  • Gigabit Ethernet (10/100/1000)
Брой портове за основно превключване към RJ-45 Ethernet
  • 24,00
Мултикаст характеристики
Поддръжка за множествено предаване
Сигурност
Защита на процесор
Алгоритми за планиране на опашки
  • SPQ
  • WFQ
  • Weighted Round Robin (WRR)
Свързване на IP-MAX порт
Автентикация
  • Гост VLAN, Порт-базирано удостоверяване
IGMP подслушване
Защита с парола
Списък на управление на достъп (ACL)
DHCP функции
  • DHCP client
  • DHCP relay
  • DHCP snooping
  • DHCPv6 relay
Филтрация по MAC-адрес
Алгоритъм за криптиране на данни
  • 802.1x RADIUS
  • SNMP
  • SNMPv3
Тип автентикация
  • ieee_802_1x
  • radius
Оптично влакно
Fiber Ethernet кабелна технология
  • 1000BASE-X
Характеристики за управление
Поддръжка на MIB
  • RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Дневник на системни събития
Проверка на ARP
Система за поддържане качеството на услугите (QoS)
Ниво на суича
  • L2/L3/L4
Тип суич
  • Управляем
Въпреки положените усилия, ние не гарантираме, че публикуваните описания и снимки не съдържат пропуски или грешки, които обаче не могат да бъдат основание за рекламации.
Zyxel GS1920-24V2. Тип суич: Управляем. Тип портове за основно превключване към RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Брой портове за основно превключване към RJ-45 Ethernet: 24. Таблица МАС адреси: 16000 влизания, Комутаторна способност: 56 Гбит/с. Мрежови стандарти: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Монтаж в сървърен шкаф