Zyxel GS1920-24V2 Vezérelt Gigabit Ethernet (10/100/1000) Fekete
Termék szimbólum: GS1920-24V2-EU0101F
EAN kód: 4718937601851
Elérhetőség
Elhelyezkedés Elérhető Rendelve
Külső raktár 22
Külső raktár 21
Külső raktár 13
Ár
Háló 695,57 zł
Bruttó (23% VAT) 855,55 zł
Alapadatok
Termék névZyxel GS1920-24V2 Vezérelt Gigabit Ethernet (10/100/1000) Fekete
Termék szimbólumGS1920-24V2-EU0101F
Csomagméretek (HxSzxL)84 x 569 x 219 mm
Bruttó súly3 kg
Elérhető piacok
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Logisztikai adatok
Harmonized System (HS)-kód
  • 85176990
Tömeg és méretek
Szélesség
  • 441,00 millimeter
Mélység
  • 131,00 millimeter
Magasság
  • 44,00 millimeter
Tömeg
  • 2100,00 gram
Tápellátás
AC bemeneti frekvencia
  • 50 - 60 Hz
AC bemeneti feszültség
  • 100 - 240 V
Teljesítményfelvétel (max.)
  • 22,50 W
Tanusítványok
Tanúsítványok
  • RoHS
Adatátvitel
Csomag buffer memória
  • 1,50 MB
MAC-címtábla
  • 16000 bejegyzés(ek)
Kapcsolási kapacitás
  • 56,00 Gb/s
Továbbítási arány
  • 42 Mpps
Csomagolás tartalma
Kábelek mellékelve
  • Váltakozó áram
Tartókeret szerelő készlet
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)
  • 0 - 50
Hőleadás
  • 76,73
Relatív üzemi páratartalom-tartomány
  • 10 - 95
Tárolási hőmérséklettartomány (T-T)
  • -40 - 70
Tárolási relatív páratartalmi tartomány
  • 10 - 95
Csomagolási adatok
Csomagolás tömege
  • 2910,00 gram
Kábelek mellékelve
  • Váltakozó áram
Csomagolás magassága
  • 79,00 millimeter
Csomagolás mélysége
  • 214,00 millimeter
Csomagolás szélessége
  • 558,00 millimeter
Kialakítás
Tanúsítványok
  • RoHS
LED-kijelzők
  • Igen
Egymáshoz köthető
Termék színe
  • Fekete
Biztonság
  • LVD, BSMI
Elektromágneses kompatibilitás
  • FCC 15 A, CE A, BSMI EMC
Keretállvány
Hálózat
Virtuális LAN jellemzők
  • IP subnet–based VLAN
  • MAC address-based VLAN
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
  • Voice VLAN
Sebességkorlátozás
VLAN támogatás
Szétválási fa protokoll
Folyamatszabályozás támogatás
Réz ethernet kábelezési technológia
  • 100BASE-TX, 1000BASE-T
Hálózati szabvány
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Teljesítmény
Zajszint
  • 0,00 dB
Belső memória
  • 256,00 MB
Flash memória
  • 32,00 MB
Meghibásodások közötti átlagos idő (MTBF)
  • 911301,00 óra
Csatlakozók és csatlakozási felületek
SFP modul bővítőhelyek száma
  • 4,00
Optikai kábel csatlakozó
  • SFP
Combo SFP portok száma
  • 4,00
Alapvető kapcsolási RJ-45 Ethernet portok típusa
  • Gigabit Ethernet (10/100/1000)
Alapvető kapcsolási RJ-45 Ethernet portok száma
  • 24,00
Multicast funkciók
Többszörös sugárzási támogatás
Biztonság
CPU védelem
Sorütemezési algoritmusok
  • SPQ
  • WFQ
  • Weighted Round Robin (WRR)
IP-MAC-Port kötés
Hitelesítés
  • Vendég VLAN, Port-alapú hitelesítés
IGMP szimatolás
Jelszavas védelem
Hozzáférési vezérlő lista (ACL)
DHCP jellemzők
  • DHCP client
  • DHCP relay
  • DHCP snooping
  • DHCPv6 relay
MAC-cím szűrés
Biztonsági algoritmusok
  • 802.1x RADIUS
  • SNMP
  • SNMPv3
Hitelesítés típusa
  • ieee_802_1x
  • radius
Optikai szál
Fiber ethernet kábelezési technológia
  • 1000BASE-X
Menedzsment funkciók
MIB-támogatás
  • RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Rendszeresemény-napló
ARP ellenőrzés
Szolgáltatási minőség (QoS) támogatás
Kapcsoló réteg
  • L2/L3/L4
Kapcsoló típusa
  • Vezérelt
Minden erőfeszítés ellenére nem tudjuk garantálni, hogy a bemutatott fotók és leírások nem tartalmaznak hibákat; ez azonban nem válhat követelések alapjává.
Zyxel GS1920-24V2. Kapcsoló típusa: Vezérelt. Alapvető kapcsolási RJ-45 Ethernet portok típusa: Gigabit Ethernet (10/100/1000), Alapvető kapcsolási RJ-45 Ethernet portok száma: 24. MAC-címtábla: 16000 bejegyzés(ek), Kapcsolási kapacitás: 56 Gbit/s. Hálózati szabvány: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Keretállvány