Zyxel GS1920-24V2 Gestionate Gigabit Ethernet (10/100/1000) Negru
Codul produsului: GS1920-24V2-EU0101F
Cod EAN: 4718937601851
Disponibilitate
Locație Disponibil Ordonat
Depozit exterior 22
Depozit exterior 21
Depozit exterior 13
Preț
Net 694,50 zł
Brut (23% VAT) 854,24 zł
Date de bază
Numele articoluluiZyxel GS1920-24V2 Gestionate Gigabit Ethernet (10/100/1000) Negru
Codul produsuluiGS1920-24V2-EU0101F
Dimensiunile pachetului (ÎxLxA)84 x 569 x 219 mm
Greutate brută3 kg
Piețe disponibile
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Date logistice
Cod Sistem Armonizat (HS)
  • 85176990
Greutate şi dimensiuni
Lățime
  • 441,00 millimeter
Adâncime
  • 131,00 millimeter
Înălţime
  • 44,00 millimeter
Greutate
  • 2100,00 gram
Managementul energiei
Frecvență de intrare AC
  • 50 - 60 Hz
Tensiune AC intrare
  • 100 - 240 V
Consum de energie (max)
  • 22,50 W
Certificate
Certificare
  • RoHS
Transmisie de date
Memorie buffer packete
  • 1,50 MB
Mărimea tabelei de adresare
  • 16000 intrari
Capacitatea de comutare
  • 56,00 Gb/s
Rată de expediere (forwarding)
  • 42 Mpps
Conţinutul de ambalaje
Cabluri incluse
  • AC
Kit montare rack
Conditii de mediu
Interval de temperatură de funcţionare (T-T)
  • 0 - 50
Disiparea căldurii
  • 76,73
Interval relativ operaţional de umiditate
  • 10 - 95
Temperatură de depozitare (T-T)
  • -40 - 70
Umiditate relativă la depozitare (H-H)
  • 10 - 95
Datele de ambalare
Greutatea pachetului
  • 2910,00 gram
Înălţime de ambalaj
  • 79,00 millimeter
Adâncimea de ambalaj
  • 214,00 millimeter
Lăţime de ambalaj
  • 558,00 millimeter
Design
Indicatori LED-uri
  • Da
Care pot fi stivuite
Culoarea produsului
  • Negru
Siguranţă
  • LVD, BSMI
Compatibilitate electromagnetică
  • FCC 15 A, CE A, BSMI EMC
Raft pentru montat echipamente
Reţea
Caracteristici Virtual LAN
  • IP subnet–based VLAN
  • MAC address-based VLAN
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
  • Voice VLAN
Rata de limitare
Spanning protocol de copac
Sprijin VLAN
Sprijin de control al debitului
Tehnologie de cablare fibră cupru
  • 100BASE-TX, 1000BASE-T
Reţea standard
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Performanță
Nivel zgomot
  • 0,00 dB
Memorie internă
  • 256,00 MB
Memorie volatilă
  • 32,00 MB
Întretimp între eşecuri
  • 911301,00 timp.
Conexiune
Cantitate fante module SFP
  • 4,00
Conector cu fibră optică
  • SFP
Număr de porturi Combo sFP
  • 4,00
Tip de porturi Ethernet Basic switching RJ-45
  • Gigabit Ethernet (10/100/1000)
Număr de porturi Ethernet Basic switching RJ-45
  • 24,00
Specificații (mod transmitere) multicast
Suportul pentru multicast
Securitate
icecat_automatic_33930_75
icecat_automatic_33965_75
  • SPQ
  • WFQ
  • Weighted Round Robin (WRR)
Conectare port IP-MAC
Autentificare
  • VLAN autentificare vizitator, Autentificare pe baza de Port
Spionaj IGMP
Protecție parolă
Listă de Control Acces (ACL)
Caracteristici DHCP
  • DHCP client
  • DHCP relay
  • DHCP snooping
  • DHCPv6 relay
Filtrarea adresei MAC
Algoritmi de securitate
  • 802.1x RADIUS
  • SNMP
  • SNMPv3
Tip de autentificare
  • ieee_802_1x
  • radius
Fibră optică
Tehnologie de cablare fibră ethernet
  • 1000BASE-X
Caracteristicile managementului
acceptate MIB
  • RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Sistemul de jurnalul de evenimente
Inspecție ARR
Acceptate Quality of Service (QoS)
Strat Switch
  • L2/L3/L4
De tip Switch
  • Gestionate
În ciuda eforturilor depuse, nu putem garanta că fotografiile și descrierile prezentate nu conțin erori; cu toate acestea, aceasta nu poate deveni baza pentru revendicări.
Zyxel GS1920-24V2. De tip Switch: Gestionate. Tip de porturi Ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Număr de porturi Ethernet Basic switching RJ-45: 24. Mărimea tabelei de adresare: 16000 intrari, Capacitatea de comutare: 56 Gbit/s. Reţea standard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Raft pentru montat echipamente